Requires Maxwell Render 3 (3.2.1.4) (or greater) and Bonzai3d 3.2.4 (or greater).


v 3.2.1.7

Fixes

v 3.2.1.6

Changes

Fixes

v 3.2.1.4

Changes

Fixes

v 3.2.0.4

Changes

Fixes

v 3.1.1.6

Changes

Fixes

v 3.1.0.4

Changes

Fixes

v 3.0.1.7

Fixes

v 3.0.1.6

Fixes

Changes

v 3.0.1.0

Changes

Fixes

v 3.0.0.11

Changes

Fixes

v 3.0.0.10

Changes

Fixes

v 3.0.0.5

Changes

Fixes

v 3.0.0.4

Changes